dki-questions > Installation with Matlab 2017a
Showing 1-2 of 2 posts
Display:
Results per page:
Apr 2, 2017  11:04 PM | Renato Cuocolo
Installation with Matlab 2017a
Does DKE still require the 7.17 runtime compiler if I already have a newer version of Matlab installed on the same machine?
Apr 3, 2017  06:04 AM | Emilie McKinnon - MUSC
RE: Installation with Matlab 2017a
Yes, you still need to download the older compiler (7.17)  as DKE was compiled using an older version of matlab. 

Best, 
Emilie