open-discussion > MATLAB version
Showing 1-3 of 3 posts
Display:
Results per page:
Oct 10, 2017  03:10 PM | Xiaosong He
MATLAB version
What would be a up-to-date version of MATLAB to use PANDA now?
Is it still requires matlab R2012a???

Many thanks!
Oct 13, 2017  06:10 AM | Zaixu Cui
RE: MATLAB version
No, You can try the new version.
It should work.

Best
-
Zaixu
Oct 13, 2017  08:10 AM | Xiaosong He
RE: MATLAB version
Thank you very much~!!!