help > Slicer4 / Ubuntu 15.04
May 20, 2015  02:05 AM | Andi B
Slicer4 / Ubuntu 15.04
Hello,
I read the paper about Autoseg and therefore I want to have a look at AutoSeg...

a)
Is it possibly to use it with Slicer4?

b)
Are there any compilation instruction to get it run on ubuntu 15.04 ?

Andi

Threaded View

TitleAuthorDate
Slicer4 / Ubuntu 15.04
Andi B May 20, 2015
Francois Budin Jun 1, 2015
Francois Budin May 22, 2015