help > RE: Slicer4 / Ubuntu 15.04
Jun 1, 2015  02:06 PM | Francois Budin
RE: Slicer4 / Ubuntu 15.04
I have improved the compilation process. It can now compile all the tools and libraries that are necessary for Autoseg. It now compiles both on MacOS and on Scientific Linux. Let me know if you successfully compile it on Ubuntu 15.04.

Threaded View

TitleAuthorDate
Andi B May 20, 2015
RE: Slicer4 / Ubuntu 15.04
Francois Budin Jun 1, 2015
Francois Budin May 22, 2015