sdm-help-list > RE: Cannot find neighbors indexes file to execute FWE correction
Sep 10, 2019  04:09 PM | Sarah Hellewell
RE: Cannot find neighbors indexes file to execute FWE correction
Originally posted by Sarah Hellewell:
Dear Joaquim,

We have downloaded 6.12 but still have the same error message when running FWE "Error while loading neighbours indexes file".

Any ideas on what else we could try?

Kind regards,
Sarah

Dear Joaquim,

Still no luck with 6.12, but we had a older version installed on another machine - version 5.14.1 - this worked well.

Threaded View

TitleAuthorDate
Julia Linke May 24, 2019
Joaquim Radua Jun 25, 2019
Sarah Hellewell Aug 12, 2019
Joaquim Radua Aug 27, 2019
Sarah Hellewell Aug 28, 2019
RE: Cannot find neighbors indexes file to execute FWE correction
Sarah Hellewell Sep 10, 2019