help > RE: error in starting NiiStat
Dec 16, 2019  03:12 AM | Chris Rorden
RE: error in starting NiiStat
Sounds like you need to update to the latest version
  https://github.com/neurolabusc/NiiStat
I would encourage you to install using Git Clone, which will allow the software to always check for updates. This is described on the Github home page:

From the command line, type "git clone https://github.com/neurolabusc/NiiStat.g... to create a repository. This requires you to have the git software installed (it comes with OSX and Linux, but will have to be manually installed fore Windows-based PCs). The advantage of this method is that the software will automatically keep up to date

Threaded View

TitleAuthorDate
Isabelle Faillenot Dec 16, 2019
RE: error in starting NiiStat
Chris Rorden Dec 16, 2019
Isabelle Faillenot Jan 21, 2020