help > RE: Configuration
May 10, 2017  03:05 PM | Kathleen Gates
RE: Configuration
Hello, 

The Matlab version is not maintained. Lisrel requires windows, so we have moved to R so that users with any platform can utilize GIMME.

Sorry for any inconvenience. Please message us if you have any questions.
Threaded View
Title
Author
Date
RE: Configuration
May 10, 2017