sdm-help-list > RE: SDMPsi v6.11 software - error with MacOS Mojave, core i5
May 12, 2019  07:05 AM | Johannes Lieslehto - University of Oulu
RE: SDMPsi v6.11 software - error with MacOS Mojave, core i5
Hi!

I encountered the same problem. Just update gsl with homebrew (e.g., http://macappstore.org/gsl/).

Cheers
Johannes

Threaded View

TitleAuthorDate
Daniel Martins May 6, 2019
RE: SDMPsi v6.11 software - error with MacOS Mojave, core i5
Johannes Lieslehto May 12, 2019