help > RE: Error using file_array/subsasgn>subfun
Jun 15, 2021  01:06 PM | Roger Newman-Norlund
RE: Error using file_array/subsasgn>subfun
Hello Salem,

The latest version of NiiStat (which can be run using the NiiStatGUI command) requires a later version of Matlab than you have installed, so you should upgrade to the latest version if possible.

Alternatively, you can still run the legacy version of NiiStat (which does not have a fancy GUI).

That can be downloaded here:
https://github.com/neurolabusc/NiiStat/r...

Best,

Roger

Threaded View

TitleAuthorDate
salemhannoun Jun 15, 2021
RE: Error using file_array/subsasgn>subfun
Roger Newman-Norlund Jun 15, 2021