open-discussion > RE: Network construction
Jun 14, 2015  06:06 AM | joana pereira - KI
RE: Network construction
Dear Zaixu,

No, that was not the same configuration file. Before I replied to your last email, I ran the pipeline again to make sure the same error was still there.

The error is still there. I just run the pipeline again and I'm attaching the new configuration file.

Here is the error:

***************************************************************************

JobName: CopyT1_00010
Status: failed
***************************************************************************
******************************
Log of the (matlab) job : CopyT1_00010
Started on 14-Jun-2015 06:17:51
User: joaper
host : NVNGC02NXAHTG3QD.local
system : unix
******************************
********************
The job starts now !
********************
cp: /Users/joaper/Desktop/new/T1/20101123_095122MPRAGEGRAPPAs008a1001.nii.gz: No such file or directory
****************
Checking outputs
****************
The output file or directory /Users/joaper/Desktop/new/T1/20101123_095122MPRAGEGRAPPAs008a1001.nii.gz has not been generated!
**********************************************
14-Jun-2015 06:17:51 : The job has FAILED
Total time used to process the job : 0.01 sec.
**********************************************
ans =
1

Threaded View

TitleAuthorDate
joana pereira Jun 2, 2015
romane legrand May 28, 2019
cui zaixu Jun 8, 2015
joana pereira Jun 9, 2015
Zaixu Cui Jun 12, 2015
RE: Network construction
joana pereira Jun 14, 2015