help > RE: How to adjust preferences to load all volumes?
Jan 12, 2022  11:01 AM | mehrnaz kamyab
RE: How to adjust preferences to load all volumes?
Hello,
I have same problem in loading fMRI image. MRIcroGL only loads 409 volume of total 600 volume. I am using "MRIcroGL 1.2.20211006 GTK2 x86-64 LLVM" on ubuntu 20.04. In Help menu by selecting Prefernces, I can not find "Reduces volumes larger than ...", and also in advanced mode I have no "MaxVox=560" element in it. Why is it like that? How can I solve this issue?

Threaded View

TitleAuthorDate
sbr Jul 7, 2020
Chris Rorden Jul 7, 2020
RE: How to adjust preferences to load all volumes?
mehrnaz kamyab Jan 12, 2022
Chris Rorden Jan 12, 2022
mehrnaz kamyab Jan 12, 2022
sbr Jul 7, 2020